[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[iaik-jce] JCE 251 and IBM VisualAge for Java integration



I am trying to use JCE 251 for the first time with VisualAge for Java 2.0 which supports JDK1.1.7A.
 
In VisualAge for Java 2.0 you have to import the .jars for it to allow you to develop software based on the classes therein. This presents a problem since some of the packages/classes 'override' the JDK 1.1.7A versions, has anybody overcome this problem?
 

Regards

Dave Streeter